VBA (VBA6 1033)

Table of Content:

                                        Add Watch Command (Debug Menu)

                                        Add-In Manager Command (Add-Ins Menu)

                                        Additional Controls Command (Shortcut Menu)

                                        Additional Controls Command (Tools Menu)

                                        Align Commands (Format Menu)

                                        Arrange Buttons Commands (Format Menu)

                                        Bookmarks Commands (Edit Menu)

                                        Break Command (Run Menu)

                                        Call Stack Command (View Menu)

                                        Center in Form Commands (Format Menu)

                                        Clear All Breakpoints Command (Debug Menu)

                                        Clear and Delete Commands (Edit Menu)

                                        Close Command (Shortcut Menu)

                                        Close Project Command (File Menu)

                                        Close & Return to Command (File Menu)

                                        Code Command (View Menu)

                                        Collapse Parent Command (Shortcut Menu)

                                        Comment Block and Uncomment Block Commands

                                        Compile Command (Debug Menu)

                                        Complete Word Command (Edit Menu)

                                        Components Command (Insert Menu)

                                        Copy Command (Object Browser Shortcut Menu)

                                        Copy Here and Move Here Commands (Shortcut Menu)

                                        Customize Command (Shortcut Menu)

                                        Customize Command (Shortcut Menu)

                                        Cut, Copy, Paste Commands (Edit Menu)

                                        Definition Command (Shortcut Menu)

                                        Definition Command (View Menu)

                                        Delete Command (Shortcut Menu)

                                        Delete Page Command (Shortcut Menu)

                                        Delete Watch Command (Shortcut Menu)

                                        Design Mode and Exit Design Mode Commands (Run Menu)

                                        Digital Signature Command (Tools Menu)

                                        Dockable Command (Shortcut Menu)

                                        Edit Watch Command (Debug Menu)

                                        File Command (Insert Menu)

                                        Find and Find Next Commands (Edit Menu)

                                        Find Whole Word Only Command (Object Browser Shortcut Menu)

                                        Group and Ungroup Commands (Format Menu)

                                        Group Members Command (Object Browser Shortcut Menu)

                                        Help Command (Shortcut Menu)

                                        Hide Command (Shortcut Menu)

                                        Horizontal Spacing Commands (Format Menu)

                                        Host application> Command (View Menu)

                                        Immediate Window Command (View Menu)

                                        Import File and Export File Commands (File Menu)

                                        Import Page and Export Page Commands (Shortcut Menu)

                                        Indent Command (Edit Menu)

                                        Last Position Command (View Menu)

                                        List Constants Command (Edit Menu)

                                        List Properties/Methods Command (Edit Menu)

                                        Locals Window Command (View Menu)

                                        Macros Command (Tools Menu)

                                        Make Command (File Menu)

                                        Make Same Size Commands (Format Menu)

                                        Module and Class Module Commands (Insert Menu)

                                        Move Command (Shortcut Menu)

                                        New Page Command (Shortcut Menu)

                                        New Project Command (File Menu)

                                        Object Browser Command (View Menu)

                                        Object Command (View Menu)

                                        Open Project Command (File Menu)

                                        Options Command (Tools Menu)

                                        Order Command (Format Menu)

                                        Outdent Command (Edit Menu)

                                        Parameter Info Command (Edit Menu)

                                        Print Command (File Menu)

                                        Procedure Command (Insert Menu)

                                        Project Explorer Command (View Menu)

                                         Properties Command (Tools Menu)

                                        Properties Command (Object Browser Shortcut Menu)

                                        Properties Command (Shortcut Menu)

                                        Properties Window Command (View Menu)

                                        Quick Info Command (Edit Menu)

                                        Quick Watch Command (Debug Menu)

                                        Redo and Undo Commands (Edit Menu)

                                        References Command (Tools Menu)

                                        Remove Command (File Menu)

                                        Rename Command (Shortcut Menu)

                                        Replace Command (Edit Menu)

                                        Reset Command (Run Menu)

                                        Run Project and Stop Project Commands (Run Menu)

                                        Run Sub/UserForm, Continue, and Run Macro Commands (Run Menu)

                                        Run to Cursor Command (Debug Menu)

                                        Save Command (File Menu)

                                        Select All Command (Edit Menu)

                                        Set Next Statement Command (Debug Menu)

                                        Show Next Statement Command (Debug Menu)

                                        Size Command (Shortcut Menu)

                                        Size to Fit Command (Format Menu)

                                        Size to Grid Command (Format Menu)

                                        Step Into, Step Over, and Step Out Commands (Debug Menu)

                                        Tab Order Command (View Menu)

                                        Toggle Breakpoint Command (Debug Menu)

                                        Toggle Commands (Shortcut Menu)

                                        Toolbars Command (View Menu)

                                        Toolbox Command (View Menu)

                                        UserForm Command (Insert Menu)

                                        Vertical Spacing Commands (Format Menu)

                                        View Definition Command (Object Browser Shortcut Menu)

                                        View Object and View Code Commands (Shortcut Menu)

                                        Watch Window Command (View Menu)

                                        Window Menu Commands

                              Code Editing Keys

                              Code Window General Use Keys

                              Code Window Navigation Keys

                              Global Keys

                              UserForm Window Keys

                              Add-Ins Menu

                              Debug Menu

                              Edit Menu

                              File Menu

                              Format Menu

                              Help Menu

                              Insert Menu

                              Run Menu

                              Tools Menu

                              View Menu

                              Visual Basic Menus

                              Icons Used in the Object Browser and Code Windows

                              Wildcard Characters used in String Comparisons

                              Code Window Keyboard Shortcuts

                              Immediate Window Keyboard Shortcuts

                              Menu Shortcut Keys Available in the Code Window

                              Project Explorer Keyboard Shortcuts

                              Properties Window Keyboard Shortcuts

                              Watch Window Keyboard Shortcuts

                              Add Procedure Dialog Box

                              Add Watch Dialog Box

                              Add-In Manager Dialog Box

                              Additional Controls Dialog Box

                              Button Editor Dialog Box

                              Call Stack Dialog Box

                              Commands Tab (Customize Dialog Box)

                              Components Dialog Box

                              Controls Tab (Components Dialog Box)

                              Customize Control Dialog Box

                              Customize Dialog Box

                              Debugging Tab (Project Properties Dialog Box)

                              Designers Tab (Components Dialog Box)

                              Digital Signature Dialog Box

                              Docking Tab (Options Dialog Box)

                              Edit Watch Dialog Box

                              Editor Format Tab (Options Dialog Box)

                              Editor Tab (Options Dialog Box)

                              Export File Dialog Box

                              Font Dialog Box

                              General Tab (Options Dialog Box)

                              General Tab (Project Properties Dialog Box)

                              Import File Dialog Box

                              Insert File Dialog Box

                              Load Picture, Load Icon Dialog Boxes

                              Macros Dialog Box

                              Make Tab (Project Properties Dialog Box)

                              Member Options Dialog Box

                              New Project Dialog Box

                              New Toolbar Dialog Box

                              Open Project Dialog Box

                              Options Dialog Box

                              Options Tab (Customize Dialog Box)

                              Page Order Dialog Box

                              Print Setup Dialog Box

                              Project Properties Dialog Box

                              Protection Tab (Project Properties Dialog Box)

                              Quick Watch Dialog Box

                              References Dialog Box

                              Rename Toolbar Dialog Box

                              Select Certificate Dialog Box

                              Tab Order Dialog Box

                              Toolbars Tab (Customize Dialog Box)

                              Debug Toolbar

                              Edit Toolbar

                              Standard Toolbar

                              UserForm Toolbar

                              Code Window

                              Immediate Window

                              Locals Window

                              Object Browser Window

                              Project Explorer Window

                              Properties Window

                              Toolbox

                              UserForm Window

                              Watch Window